Commit 8b2e83ad authored by kapsner's avatar kapsner

removed postgresql package from makefile to avoid pg10 being installed over pg 9.3 in ubuntu 18.04

parent 5f8a99af
KETTLE_VERSION=4.4.0
TRANSMART_RELEASE_BRANCH=release-16.3
UBUNTU_PACKAGES=postgresql make git rsync libcairo-dev curl \
UBUNTU_PACKAGES=make git rsync libcairo-dev curl \
tar gfortran g++ unzip libreadline-dev \
libxt-dev libpango1.0-dev libprotoc-dev \
texlive-fonts-recommended tex-gyre liblz4-tool pv zip
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment